Текущее время: вторник, 26 сентября 2017, 23:05
Пользователи, которые читают эту тему: 2 гостя
Новая тема Ответить
#1 Ссылка на пост Добавлено:
Предлагаю выкладывать сюда разные проблемы, которые у Нас появляются с компами и интернетом и кто знает - пути их решения.

---

Начну с себя: Глючит интернет. Тоесть тормозит, у меня и так диалап, а тут ещё такая пакость уже неделю. Как я вижу причина в том что очень много почему-то отсылает. Сейчас например отослано 4мб а получено 9мб. Это ведь не нормально, если учесть что я только по сайтам браузяю...
Вирусов мой Nod не обнаружил, до этого он с ними справлялся нормально.
Есть у кого идеи что с этим делать? Ато придётся переустанавливать винду вечером наверно...
#2 Ссылка на пост Добавлено:
Chill писал(а):

Начну с себя: Глючит интернет. Тоесть тормозит, у меня и так диалап, а тут ещё такая пакость уже неделю.

Ответишь на вопросы, думаю можно будет понять где у тебя затык

- Винда какая? Автоообновление включено?
- Браузер какой? Другими пробовал?
- Сколько оперативки? Сколько програм в автозагрузке?
- 6-9 мегабайт за какое время?

А так могу только посоветовать почистить кукисы и пройтись программами
RegCleaner
AdAware
#3 Ссылка на пост Добавлено:
Винда ХР, английская. Автообновление..не знаю честноговоря, но вроде не видно что б что-то обновлялось. Оно ж должно присылать а не отсылать.

Браузер - эксплорер, но дело не в браузере. Без него тоже самое.

На разных подключениях по-разному да и вообще по-всякому бывает. Вот сейчас почасовое получило за пару минут 500кб а отправило 200 (после прочистки куки) иногда работает более менее нормально, на стандартном старом вообще ни одна страница не может загрузится. На ночном с калбэком обычно отсылает около половины того что получено если по сайтам лазить. Когда не гружу ни одной странички (только аська, без аськи то же самое) то за 20 минут 3 мегабайта отправляет при скорости 30 кбс.

Оперативки 256. Програм в автозагрузке..пишет токо одна - контролпанель видеокарты. Но подгружается ещё при старте "банероубийца", антивирус Nod32 (без них - то же самое) и мелочь какая-то. Раньше проблем с этим всем не было.

После вчера System restore (единственного доступного недельной давности) где-то часик нормально проработало (вроде) и снова начало отсылать.

Вот такая вот задачка китайская Sad
#4 Ссылка на пост Добавлено:
Этоу тебя скорее всего какая-то программка завелась. Я не заметил, чтобы ты упомянул фаервол. Ставь или ZoneAlarm или Агнитум. Лучше Агнитум. Он сложнее в первичной настройке, зато потом ты будешь видеть, какой процесс куда и сколько шлёт.

Если обнаружится, что шкодит системный сервис (вроде lsass.exe или svchost) то это скорее всего значит, что у тебя засел качественный троян, запускающийся в контексте нулевого (системного) кольца. В этом случае проще переставить систему с обязательным полным форматированием системного раздела. А ещё лучше - физически снести раздел С: fdisk'ом и заново его создать.
#5 Ссылка на пост Добавлено:
Tongor, Как всё сложно...ну ладно попробую, пасиба.
#6 Ссылка на пост Добавлено:
А у меня такая проблема.......

У меня с аперативой проблемы.....в чем проблема незнаю.........когда проверяю тестовиком отображаетса 128........а в биосе 64 метра(((

Вот какая у мну аперативная плата:
PC133 SDRAM на 128 метров
#7 Ссылка на пост Добавлено:
~§wi$ma§~ писал(а):
А у меня такая проблема.......

У меня с аперативой проблемы.....в чем проблема незнаю.........когда проверяю тестовиком отображаетса 128........а в биосе 64 метра(((

Вот какая у мну аперативная плата:
PC133 SDRAM на 128 метров

Двухбанковая или однобанковая?
#8 Ссылка на пост Добавлено:
У меня комп ваще, сцуко, хитрый! Живёт своей жизнью. Недавно при переустановке винды он мне СКАНДИСКОМ убил инфы на 160 Гб. Причём не с системного диска, а с диска D. Самое главное (вроде курсовой работы) я восстановил. Хрен с ней с музыкой, клипами, которые я собирал года 3. Я уже смирился с их утратой, но позже комп сделал ещё один скандиск (причём даже у меня не спросил разрешения, сцуко!) и этим же скандиском восстановил всю инфу практически! Но при этом грохнул систему! Very Happy
Вобщем вот такой он весёлый, мой комп. Cool
#9 Ссылка на пост Добавлено:
Цитата:

Двухбанковая или однобанковая?

Всмисле? Ну какаято плата)))длиная)))ты мне обьясни а то я тя несовсем понимаю
#10 Ссылка на пост Добавлено:
К вопросу об оперативке - многие материнские платы из тех, которые поддерживают старую память, неспособны опознать весь объём модуля, если микрухи на нём напаяны с одной стороны. Опознатся половинный объём. Путь решения единстенный - найти модуль нужного размера, чтобы схемы были напаяны с обоих сторон планки. В редких случая выручает перепрошивка биоса. А вообще причина в электрической схеме одностороннего модуля - мать просто не опознают контакты-заглушки, выведенные с пустой стороны, и считают модуль половинным Smile.

Макар, конечно же у тебя этот винт был размечен одним куском, все 160 гигов?
#11 Ссылка на пост Добавлено:
Tongor, ну да, есесенна! :-) Все 200 Гб одним куском. 160 из них сдохло тогда, а остальное почему-то не пострадало.
#12 Ссылка на пост Добавлено:
Tongor Тогда почему когда я ставлю другую плату отображаетса 128(плата такого же типа)зато работоспособность очень сильно падает........и винда даже негрузитса...........на половине загрузке виснет и перезагружает комп???
#13 Ссылка на пост Добавлено:
~§wi$ma§~ писал(а):
я ставлю другую плату ... (плата такого же типа)


Можно подробнее - что значит такого же типа? Тот же производитель, тоже односторонняя, я ведь не телепат. Если этот модуль делала другая фирма, то он вполне может распознаваться из-за иной разводки выводов-заглушек. А тормозить - потому что это может быть РС100, а не РС133. Вообще же в старых микросхемах полно мелких возрастных глюков, и с уверенность сказать, что вызывает сбой при загрузке винды, сложно.

Макар, ну ёлки Smile. Если ты не занимаешься потоковым видео и ео перегонкой, нафига тебе весь винт одним куском? На разделы его надо делить гигов по 30...40, тогда всё целым будет.
Последний раз редактировалось: Tongor (2 июн 2006, 14:30); всего редактировалось: 1 раз
#14 Ссылка на пост Добавлено:
Tongor писал(а):
~§wi$ma§~ писал(а):

Макар, ну ёлки Smile. Если ты не занимаешься потоковым видео и ео перегонкой, нафига тебе весь винт одним куском? На разделы его надо делить гигов по 30...40, тогда всё целым будет.


По 30-40 необязательно, но по 80 примерно желательно.
З.Ы.
А у меня всё равно 4 куска, и всё больше сотни Cool
#15 Ссылка на пост Добавлено:
Умные, дядьки, а умные дядьки! Подскажите, а:-)

Хард у меня сдох.
Работал- работал, а потом бац и говорят, что устройство извлечено. Неправильно. Я вырубаю комп, перепроверяю все разъёмы и врубаю. Биос его видит прекрасно, а винда грузиться с ним (она стоит не на нём. он вспомогательный) не хочет. Загружается-загружается, но не грузится....

Можно чё-нить сделать, а то 50 грина конекно не критичные деньги, но только когда они есть лишние. А у меня ствол не тюненый, видюха стоит Термова в компе и 4 очень большие игры на лето запланированы)))
#16 Ссылка на пост Добавлено:
Тень, вчера на фирме было идентичный случай. Попробуй присоединить его к другому компу и зайди в Управление компьютером - Диспечтер дисков. Иногда по необъяснимым причинам теряется точка монтирования диска. Что надо сделать (если винт виден в Диспетчере) - щёлкнуть по нему правой кнопкой и выбрать пункт "Изменить букву диска или путь к диску". На винте создастся новая точка монтирования. Выключаешь комп, суёшь винт в свой и пробуешь. Нам такое шаманство помогло.
#17 Ссылка на пост Добавлено:
Tongor писал(а):
Тень, вчера на фирме было идентичный случай. Попробуй присоединить его к другому компу и зайди в Управление компьютером - Диспечтер дисков. Иногда по необъяснимым причинам теряется точка монтирования диска. Что надо сделать (если винт виден в Диспетчере) - щёлкнуть по нему правой кнопкой и выбрать пункт "Изменить букву диска или путь к диску". На винте создастся новая точка монтирования. Выключаешь комп, суёшь винт в свой и пробуешь. Нам такое шаманство помогло.


Подтверждаю!
Было дело, вылечилось именно так.

Как вариант на будущее - перекидываешь кому-либо информацию с винта всю, форматишь винт (только не "быстрым форматированием") и заливаешь инфу заново.
Поскольку такое дело случилось то есть вариан что накроется в скором времени mbr (у меня прошла примерно неделя).

После накрытия mbr (Master Boot Record) случается такая фигня, что информация на диске физически ЕСТЬ, но её логически НЕТ!
Достать инфу оттуда можно только в спеццентрах за бабло, поскольку восстановление mbr помогает не всегда. В моём случае не помогло, хотя народ рассказывал что у них это дело восстановилось влёт.
#18 Ссылка на пост Добавлено:
Не видит его другой комп. В биосе есть, а в винде нема. Правда грузили с реаниматора, но всё же.
#19 Ссылка на пост Добавлено:
mr.SHADOW писал(а):
Не видит его другой комп. В биосе есть, а в винде нема. Правда грузили с реаниматора, но всё же.

Файловые системы совместимы?
#20 Ссылка на пост Добавлено:
RSV_Terminator писал(а):
mr.SHADOW писал(а):
Не видит его другой комп. В биосе есть, а в винде нема. Правда грузили с реаниматора, но всё же.

Файловые системы совместимы?

Я-я. Реаниматор имитировал ХП. А диськ стоял под моим 2000.
Форум / Техника, интернет / Глюки и траблы с компами
Загрузка...
Быстрый вход: